Καλώς ήρθατε στο νέο μας ηλεκτρονικό κατάστημα!
truck icon Αποστολή σε όλη την Ελλάδα την επόμενη μέρα στα άμεσα διαθέσιμα
credit cards icon Αγοράστε με ευκολία. Δυνατότητα έως 36 δόσεων
package icon Πάνω από 120.000 διαθέσιμα προϊόντα
tag icon Μεγάλο φυσικό κατάστημα με έκθεση προϊόντων
Network Switch Zyxel 12x GE RGS200-12P Managed PoE
Network Switch Zyxel 12x GE RGS200-12P Managed PoE
optical cable Optical cable connector SFP Ethernet cable Verkablungstechnologie 1000BASE-X safety SSH / SSL support Supported security algorithms 802.1x RADIUS, HTTPS, SNMP, SSH-2 authentication Guest VLAN, MAC-based authentication, port-based authentication Access control...
Περισσότερα

Network Switch Zyxel 12x GE RGS200-12P Managed PoE

Κωδ. Προϊόντος: 1117044673
Διαθέσιμο σε 1 - 3 ημέρες
1.504,69 €
ή
46,99€ / μήνα

εως 36 δόσεις με πιστωτική κάρτα

loyalty icon
Με την αγορά αυτού του προϊόντος κερδίζεις 4515 Loyalty Points
Μάθε περισσότερα
Ποσότητα:
Προσθήκη
support icon

Χρειάζεσαι Βοήθεια; Συμπλήρωσε τα στοιχεία σου για να σε καλέσουμε άμεσα!

Περιγραφή

optical cable

Optical cable connector
SFP
Ethernet cable Verkablungstechnologie
1000BASE-X

safety

SSH / SSL support
Supported security algorithms
802.1x RADIUS, HTTPS, SNMP, SSH-2
authentication
Guest VLAN, MAC-based authentication, port-based authentication
Access control list
MAC address filtering

design

Rack mounting
Color of product
black
Protection (IP code)
IP30
wall mounting
housing material
metal
DIN rail mounting

power

Mean time between failures (MTBF)
568,430 h
buffer size
512 KB
Auto-negotiation function
Firmware upgradeable

energy

input voltage
12-58
Power consumption (max.)
255 W

Power over Ethernet (PoE)

Power over Ethernet (PoE) support
Number of Ports Power over Ethernet Plus (PoE +)
8th
Total output Power over Ethernet (PoE)
240 W

Management functions

Switch type
Managed network switch
Switch level
L2
Web-based management
multicast support
System Event Log
ARP inspection
MIB support
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215. RFC1493, RFC 2674, LLDP-MED EXT-MIB
Quality of Service (QoS) support

Connections and interfaces

Number of basic switching RJ-45 Ethernet ports
8th
Basic switching RJ-45 Ethernet port type
Gigabit Ethernet (10/100/1000)
Amount of the SFP module slots
4
Copper Ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T

network

Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, 802.3at IEEE, IEEE 802.3u, IEEE 802.3x , IEEE 802.3z
full duplex
Tagged VLAN
VLAN support
IGMP snooping
link aggregation
rate limiting
10G support
Port Mirroring
Flow control support
Broadcast Storm Control

data transfer

MAC address table
8000 entries
Routing / switching capacity
24 Gbit / s
passage
17.86 Mpps
Store-and-Forward
Number of VLANs
1024
number queues
8th
Jumbo Frames support
Jumbo Frames
9000

Weight & dimensions

width
77 mm
depth
127.3 mm
height
154 mm
mass
1.45 kg

operating conditions

heat dissipation
86955 BTU / h
Temperature range in operation
-40 - 75 ° C
Storage temperature range
-40 - 85 ° C
Humidity in operation
5 - 95%
Humidity (non-condensing)
5 - 90%

packaging information

packaging width
133 mm
packaging depth
192 mm
packaging height
238 mm
package weight
1.9 kg
Αξιολογήσεις
1.504,69 €
Προσθήκη